Ayuda a identificar dinoflagelados ( ostreopsis ovata ) ...Os dejo videos

Tema en 'Plagas Indeseables' comenzado por carlosmarinoo99, 6 Diciembre 2017.

  1. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Pues despues de retomar mi acuario he pasado el agua de mi acuario y creo que tengo lo que temia dinoflagelados, Cuando la luz lleva encendida un par de horas ya empieza a ponerse todas las rocas en un tono marron por aqui debajo os dejo unas fotos y algun video, Gracias de antemano, Aqui debajo os dejo el video




    Enviado desde mi SM-G928F mediante Tapatalk
     
  2. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Hace una semana los nitratos los tenia a 100ppm a dia de hoy estos son los parametros.....
    magnesio 1320
    calcio 480
    kh 11,2
    fosfato 0,25
    nitrato 50ppm
     
  3. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    9,061
    Me gusta recibidos:
    1,491
    Localización:
    Estado de México
    Primero que nada bienvenido Carlos, es una pena que tengas que tu primer post trate sobre una terrible plaga.

    ¿Podrías compartir más fotos y detalles de tu tanque? @Jolanta@Jolanta acaba hace tiempo de pasar por dicho problema y tuvo que volver a reiniciar su tanque.
     
  4. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Gracias por el recibimiento, Bueno mi acuario son 300 litros con skimmer Bubble magus A-8 y pantallas dos pantallas led mars aqua de 165w cada una. El acuario empezo a tener dicho problema por culpa mia que deje los nitratos a 100ppm y desde hay mi acuario se vino abajo por que la verdad lo tuve bastante dejado, estoy realizando cambios de agua y el nitrato en un solo dia me ha bajado 50ppm con lo cual ahora tengo de nitrato 50ppm (salifert) y lleva en apagon 4 dias hasta mañana que hara su quinto dia y ya le encendere las luces, Espero que con el apagon y la brutal bajada de nitratos el acuario se venga arriba, tambien tengo el skimmer funcionando al maximo, Espero vuestra ayuda, Un saludo.....Por aqui debajo os dejo unas fotitos del acuario antes de retomarlo...
     
  5. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Aqui estan las fotos a8c011378954ee25947a3375c3dadfa8. 303f0856da373d072fdd70a79c9a65c5.

    Enviado desde mi SM-G928F mediante Tapatalk
     
  6. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    9,061
    Me gusta recibidos:
    1,491
    Localización:
    Estado de México
    ¿Estás usando agua de osmosis o del grifo para tu acuario? En las fotos no se ven tan evidentes las aparentes burbujas que traen consigo los dinoflagelados.

    ¿El video es de una muestra tomada de tu tanque?

    20120906_201625.
     
  7. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Si el video es de una muestra de mi acuario, Burbujas no tiene el acuario, Y uso agua de osmosis y ahora que lo he retomado he comprado todas las etapas nuevas de la osmosis

    Enviado desde mi SM-G928F mediante Tapatalk
     
  8. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Mi acuario tiene el mismo color pero sin esas burbujas

    Enviado desde mi SM-G928F mediante Tapatalk
     
  9. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    9,061
    Me gusta recibidos:
    1,491
    Localización:
    Estado de México
    Las burbujas y la "baba" sobre las rocas como si fuera algodón, son características de los dinoflagelados. Aunque el video en el microscopio tiene gran similitud, yo me reservaría un poco a conocer las condiciones reales de tu tanque.

    85576.

    Deberías leer completo el tema de dinoflagelados antes de tomar una decisión para combatirlos. Como no veo ni peces ni corales, yo te sugeriría ampliamente que lo reinicies metiendo la roca en ácido o comprando roca nueva que no libere constantemente fosfatos. Independientemente de cualquier situación, sinceramente la roca ya se ve muy mal; por lo tanto, creo que te tardarías menos tiempo en iniciar tu tanque de nuevo.

    Si aún así quieres entrar en la batalla, vamos a estar completamente contigo para apoyarte en el camino. Solo considera que no va a ser fácil...
     
  10. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Buenos antes que nada mil gracias por ayudarme, El acuario hoy cuando lo he encendido se ve muy bien pero claro supongo que los dinos siguen hay.
    Respecto a batallarlos o no creo que voy a intentarlo y antes que nada compensar nitratos y fosfatos, La foto es era de hace tiempo y ahora te pasare foto de como luce a dia de hoy...Espero tu respuesta..
     
  11. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Aqui unas fotos del antes con dinos y ahora despues del apagon 89be567fb9a78d345f0a037324968ac8. 09350172fc505e178cbd27c0ba211d93.

    Enviado desde mi SM-G928F mediante Tapatalk
     

¡Ayúdanos! Comparte en:

Cargando...