Ayuda a identificar dinoflagelados ( ostreopsis ovata ) ...Os dejo videos

Tema en 'Plagas Indeseables' comenzado por carlosmarinoo99, 6 Diciembre 2017.

  1. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Pues despues de retomar mi acuario he pasado el agua de mi acuario y creo que tengo lo que temia dinoflagelados, Cuando la luz lleva encendida un par de horas ya empieza a ponerse todas las rocas en un tono marron por aqui debajo os dejo unas fotos y algun video, Gracias de antemano, Aqui debajo os dejo el video




    Enviado desde mi SM-G928F mediante Tapatalk
     
  2. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Hace una semana los nitratos los tenia a 100ppm a dia de hoy estos son los parametros.....
    magnesio 1320
    calcio 480
    kh 11,2
    fosfato 0,25
    nitrato 50ppm
     
  3. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    10,418
    Me gusta recibidos:
    1,752
    Localización:
    Estado de México
    Primero que nada bienvenido Carlos, es una pena que tengas que tu primer post trate sobre una terrible plaga.

    ¿Podrías compartir más fotos y detalles de tu tanque? @Jolanta@Jolanta acaba hace tiempo de pasar por dicho problema y tuvo que volver a reiniciar su tanque.
     
  4. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Gracias por el recibimiento, Bueno mi acuario son 300 litros con skimmer Bubble magus A-8 y pantallas dos pantallas led mars aqua de 165w cada una. El acuario empezo a tener dicho problema por culpa mia que deje los nitratos a 100ppm y desde hay mi acuario se vino abajo por que la verdad lo tuve bastante dejado, estoy realizando cambios de agua y el nitrato en un solo dia me ha bajado 50ppm con lo cual ahora tengo de nitrato 50ppm (salifert) y lleva en apagon 4 dias hasta mañana que hara su quinto dia y ya le encendere las luces, Espero que con el apagon y la brutal bajada de nitratos el acuario se venga arriba, tambien tengo el skimmer funcionando al maximo, Espero vuestra ayuda, Un saludo.....Por aqui debajo os dejo unas fotitos del acuario antes de retomarlo...
     
  5. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Aqui estan las fotos a8c011378954ee25947a3375c3dadfa8. 303f0856da373d072fdd70a79c9a65c5.

    Enviado desde mi SM-G928F mediante Tapatalk
     
  6. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    10,418
    Me gusta recibidos:
    1,752
    Localización:
    Estado de México
    ¿Estás usando agua de osmosis o del grifo para tu acuario? En las fotos no se ven tan evidentes las aparentes burbujas que traen consigo los dinoflagelados.

    ¿El video es de una muestra tomada de tu tanque?

    20120906_201625.
     
  7. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Si el video es de una muestra de mi acuario, Burbujas no tiene el acuario, Y uso agua de osmosis y ahora que lo he retomado he comprado todas las etapas nuevas de la osmosis

    Enviado desde mi SM-G928F mediante Tapatalk
     
  8. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Mi acuario tiene el mismo color pero sin esas burbujas

    Enviado desde mi SM-G928F mediante Tapatalk
     
  9. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    10,418
    Me gusta recibidos:
    1,752
    Localización:
    Estado de México
    Las burbujas y la "baba" sobre las rocas como si fuera algodón, son características de los dinoflagelados. Aunque el video en el microscopio tiene gran similitud, yo me reservaría un poco a conocer las condiciones reales de tu tanque.

    85576.

    Deberías leer completo el tema de dinoflagelados antes de tomar una decisión para combatirlos. Como no veo ni peces ni corales, yo te sugeriría ampliamente que lo reinicies metiendo la roca en ácido o comprando roca nueva que no libere constantemente fosfatos. Independientemente de cualquier situación, sinceramente la roca ya se ve muy mal; por lo tanto, creo que te tardarías menos tiempo en iniciar tu tanque de nuevo.

    Si aún así quieres entrar en la batalla, vamos a estar completamente contigo para apoyarte en el camino. Solo considera que no va a ser fácil...
     
  10. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Buenos antes que nada mil gracias por ayudarme, El acuario hoy cuando lo he encendido se ve muy bien pero claro supongo que los dinos siguen hay.
    Respecto a batallarlos o no creo que voy a intentarlo y antes que nada compensar nitratos y fosfatos, La foto es era de hace tiempo y ahora te pasare foto de como luce a dia de hoy...Espero tu respuesta..
     
  11. carlosmarinoo99

    carlosmarinoo99 Nuevo CAMarada

    Se incorporó:
    6 Diciembre 2017
    Mensajes:
    8
    Me gusta recibidos:
    0
    Aqui unas fotos del antes con dinos y ahora despues del apagon 89be567fb9a78d345f0a037324968ac8. 09350172fc505e178cbd27c0ba211d93.

    Enviado desde mi SM-G928F mediante Tapatalk
     
  12. dangers

    dangers CAMarada

    Se incorporó:
    5 Octubre 2011
    Mensajes:
    42
    Me gusta recibidos:
    6
    Género:
    Hombre
    Localización:
    Tecamac
    Viendo este post creo que tengo dinoflagelados en mi acuario, asi es como amanecio hoy mi acuario.
    IMG_20180303_105908735_HDR[1].
    Al hacer un test Nitratos (Salifert) son indetetables y de fosfato (Hanna) esta en 0.013
    IMG_20180303_112115424[1]. IMG_20180303_112356130[1].
    Que puedo hacer para combatirlo ya que los corales estan demasiados estresados.
     
  13. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    10,418
    Me gusta recibidos:
    1,752
    Localización:
    Estado de México
    ¿Ya apagaste el skimmer? Eso puede ayudar un poco a balancear los nutrientes junto con un apagón de luces....

    ¿Cuánto tiempo tienes con los nutrientes en cero?
     
  14. dangers

    dangers CAMarada

    Se incorporó:
    5 Octubre 2011
    Mensajes:
    42
    Me gusta recibidos:
    6
    Género:
    Hombre
    Localización:
    Tecamac
    Llevo aproximado 3 meses con los nutrientes bajos, hace 15 dias empezo todo despues de sifonear la aragonita y hacer un cambio de agua, debido que habia unas zonas donde observaba detritos reacomode la bomba de circulacion, 2 dias despues se dio el bum tanto en cristales como rocas llenas de alga cafe pence que era diatomeas que se habian originado de sifonear la aragonita por lo que coloque phosguard para eliminar el alga, debido que no vi una mejoria lo retiere a los 4 dias.
    Los corales estan demasiado estresados sobre todo los lps, sps y unas palys que no habren.

    Desde ayer apague las luces y el skimmer al darme cuenta que no se trataba de diatomea sino posiblemete de dinoflagelos lamentablemente no tengo un microscopio para asegurar que sean dinos estos no estan tienen burbujas.
    IMG_20180303_105956415_HDR[1].
     
  15. cesarin

    cesarin Rey Tiburón

    Se incorporó:
    14 Marzo 2015
    Mensajes:
    3,309
    Me gusta recibidos:
    1,161
    Género:
    Hombre
    Localización:
    Acámbaro, Gto.
    Hola yo compré un microscopio de juguete me costó $600 trae aumento de 1200x, incluso @Jolanta@Jolanta Bakowska usaba un microscopio de mi alegría y le funcionaba bien.

    Tus corales están resentidos por el bajón de nutrientes que causan los dinoflagelados, el apagar el skimmer es un buen comienzo, pero hay gente que incluso tuvo que agregar nitrato potásico y fosfato al acuario para mantener vivos a los corales.

    Jolanta tenía en su acuario ostreopsis Ovata e intentó de todo para acabarla, hasta que encontró una solución que fue poner un filtro UV muy potente (55 watts) y en una semana desaparecieron por completo

    Enviado desde mi XT1635-02 mediante Tapatalk
     
    • Cascamorras

      Cascamorras Aprendiz de arrecife

      Se incorporó:
      25 Septiembre 2014
      Mensajes:
      130
      Me gusta recibidos:
      17
      Género:
      Hombre
      Localización:
      Estado de México
      ¿Qué pasó con tu tanque?​
       
    • Pomares

      Pomares CAMarada

      Se incorporó:
      19 Agosto 2017
      Mensajes:
      54
      Me gusta recibidos:
      12
      Género:
      Hombre
      Localización:
      españa almeria
      Como vas con los dinos?
      Yo tenía el acuario plagado como estaba el tuyo, te comento lo que hice a mi me funcionó después de varias pruebas
      Apagón de 4 días con acuario tapado, retirar todo tipo de resinas,uv,reactores etc sólo bombas y skimer en marcha, todo esto añadiendo dino remove tal y como dice el fabricante y a día de hoy no los volví a ver. Ahora sigo unas rutinas más estrictas para evitar que vuelva a suceder y añado micro fauna como copepodos para que tengan rivalidad por el espacio.
      En todo el proceso perdí muchos peces algún coral por los dinos, y el tratamiento creo que mató una lismata y un erizo diadema por lo demás añadí como 70 caracoles más aparte de los que tenía y me tienen la roca pulida
       

    ¡Ayúdanos! Comparte en:

    Cargando...