Dudas Bean Animal

Tema en 'Diálogos Técnicos' comenzado por padawan_d, 14 Marzo 2019.

  1. padawan_d

    padawan_d CAMarada

    Se incorporó:
    27 Enero 2010
    Mensajes:
    35
    Me gusta recibidos:
    2
    Ocupación:
    INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
    Localización:
    Cuautitlan Izcalli, Mexico
    Que Tal Amigos Buenas tardes

    Aquí con unas consultas, con respecto al Sistema Bean Animal

    Estoy haciendo pruebas en mi tanque con un overflow Reef Synergy

    Pero tengo los siguientes problemas

    1.- cuando lo pongo a funcionar con la llave de la bajada principal toda abierta de lado de el sifón no se llena completamente y le entra aire al hoyo que tiene Y lo ajusto con la válvula de compuerta pero casi tengo que cerrarla Completamente para que se Cubra el sifón principal ( ya recorte el tubo dos veces menos de lo que recomenda el overflow 2 pulgadas y media) y ya casi con la válvula cerrada completa es que se Tapa el sifón
    2.- el sistema no lo escucho nada silencioso no se que pueda Ser

    Estaba pensando que la Bomba no tenga la sufiente fuerza o sea mucha pero ni así puedo calibrarlo ( he regulado la potencia de mínimo a maximo y nada surte efecto)

    Dejo unas fotos y un pequeño video con el ruido que escucho

    O tal vez sea yo y no entiendo cuando se refieren a que es Silencioso el sistema es por que no Se escucha nada o el ruido es muy mínimo y me trae vuelto loco este tema

    8294D7B0-2DDF-4DD1-9A24-56FED78CD698.

    7BEF7308-6562-43A7-9EC0-B6FFB839AB91.
     
  2. padawan_d

    padawan_d CAMarada

    Se incorporó:
    27 Enero 2010
    Mensajes:
    35
    Me gusta recibidos:
    2
    Ocupación:
    INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
    Localización:
    Cuautitlan Izcalli, Mexico
    Perdón no puedo subir videos IMG_0028. IMG_0029.


    Enviado desde mi iPhone utilizando Tapatalk
     
  3. alonsooro

    alonsooro Líder del arrecife

    Se incorporó:
    3 Agosto 2015
    Mensajes:
    405
    Me gusta recibidos:
    92
    Localización:
    México DF
    Yo también tengo este sistema pero necesito ir a casa y corroborar como está. Recuerdo que algo que me causó problemas al inicio es que el sifón co llego no se iniciaba. Para esto lo primero es dejar completamente abierta la llave. Segundo, dependiendo de tu tubería, podría ser que este almacenando aire en alguna parte, el mío por esto tiene una tapa de escape para 'purgar' el aire. La clave está en este primer sifón. Si con la válvula abierta no comienza, realmente no sirve. También debes de medir tu flujo de tu bomba y el tamaño de tus bulkhead. Un bulkhead de 1 pulgada maneja entre 1000 y 1500 gph en mi experiencia.

    El principio básico es: 1) el sifón completo, que este debe tener su entrada de aire y la forma de r que tienes, con su pequeño agujero. 2) la pequeña parte que sobra, se va por este segundo drain. 3) el drain de seguridad, completamente abierto para que si falla el sifón al iniciar, el paso 2 y 3 puedan mantener el flujo de agua.
    Cuando vaya a casa te mando fotos esperando te ayuden

    Sent from my SM-G955F using Tapatalk
     
  4. padawan_d

    padawan_d CAMarada

    Se incorporó:
    27 Enero 2010
    Mensajes:
    35
    Me gusta recibidos:
    2
    Ocupación:
    INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
    Localización:
    Cuautitlan Izcalli, Mexico
    Gracias por tu respuesta amigo,

    Con respecto a la Bajada de el overflow estoy usando tubos de 1 1/2

    Y en la subida hice una derivación para tener dos subidas de 1 pulgada, la bomba es regulable en flujo la he probado en el mínimo y el el maximo y con una subida cerrada y primer sifón no se alcanza a cubrir por lo que te Entiendo es muy grande mis bajadas en

    Me ayudarías mucho diciendo cómo es tu tapa para purgar

    Te agradecería mucho tus fotos amigo

    Saludos
     
  5. alonsooro

    alonsooro Líder del arrecife

    Se incorporó:
    3 Agosto 2015
    Mensajes:
    405
    Me gusta recibidos:
    92
    Localización:
    México DF
    Me tardé pero ahí van. Espero se note y aún te sirvan
    Voy a sacar mejores fotos... realmente lo que quería mostrarte es el sifón completo, que en mi sistema es el que tiene la llave para regular y en la caída el tapón para poder purgar el aire. Lo Quito, saca el aire y ya me permite que se cree bien el sifón. Esto no siempre es necesario pero en ocasiones me ha servido para purgar el aire 009456117aeab1f1e3cf9acf13d70dab. dfb8526bb05a3a88e569878c13341134. 397011434733fb29ad3a0133cfaf2dd0. 7b5e3a5205ae01f7f497b5bac2f016db. 5e2a525b443a1192a564ac246d6be3a7.

    Sent from my SM-G955F using Tapatalk
     
  6. padawan_d

    padawan_d CAMarada

    Se incorporó:
    27 Enero 2010
    Mensajes:
    35
    Me gusta recibidos:
    2
    Ocupación:
    INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
    Localización:
    Cuautitlan Izcalli, Mexico
    Muchas Gracias Amigo Alonsooro

    Si me sirven mucho te agradezco aun no estoy conforme con el ruido y no logro hacer que haga Sifón completo en la bajada principal a menos que tenga Cerrada la válvula de compuerta casi en su totalidad

    Voy a hacer lo del tapón que me Muestras y voy a reducir de diámetro la bajada principal ( la tengo en tubería de 1 1/2) y la voy a hacer en 1 pulgada

    Gracias y saludos
     
  7. alonsooro

    alonsooro Líder del arrecife

    Se incorporó:
    3 Agosto 2015
    Mensajes:
    405
    Me gusta recibidos:
    92
    Localización:
    México DF
    Creo que eso no lo pregunte y es básico, sobre el flujo de tu bomba de retorno y no preste atención disculpa, pero entonces es tu overflow de 1 1/2 pulgadas? De que capacidad es la bomba? Como lo mencionas, probablemente es demasiado grande y por eso tienes casi que cerrar el sifón principal. Ojalá pronto encuentres la razón o alguien nos de más luz porque seguro esto es algo con lo que todos nos enfrentamos tarde o temprano

    Sent from my SM-G955F using Tapatalk
     
  8. padawan_d

    padawan_d CAMarada

    Se incorporó:
    27 Enero 2010
    Mensajes:
    35
    Me gusta recibidos:
    2
    Ocupación:
    INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
    Localización:
    Cuautitlan Izcalli, Mexico
    Nuevamente Gracias Por Tu Ayuda Amigo

    Si Mi Overflow es con 3 Bajadas en 1 1/2, según el fabricante está Rateado para hasta 2500 Galones

    Mi Bomba es una Vectra L1 de 3100 galones por eso no reduje las bajadas a 1 pulgada, en mi subida hice dos subidas en 1 pulgada y he probado con más o menos flujo y cerrando una subida y no logro hacer que funcione El sifón principal

    Estoy viendo que tu Usaste codos de 90 grados y aún así logras que sea Silencioso tu sistema así tengo una preocupación menos que sea Por no haber usado codos de 45 grados,

    En estos dos voy a cambiar mi Tuberia a 1 pulgada espero eso me ayude

    Y claro si me funciono lo posteo y así le pueda servir a alguien Más adelante

    Saludos
     
    • Badstraw

      Badstraw Webmaster Miembro del STAFF

      Se incorporó:
      21 Agosto 2010
      Mensajes:
      10,611
      Me gusta recibidos:
      1,799
      Localización:
      Estado de México
      ¿Ya checaste que la bajada no esté demasiado sumergida en el agua? Debes asegurarte de tener el sifón como a una pulgada sobre la superficie del agua en el sump.
       
    • Badstraw

      Badstraw Webmaster Miembro del STAFF

      Se incorporó:
      21 Agosto 2010
      Mensajes:
      10,611
      Me gusta recibidos:
      1,799
      Localización:
      Estado de México
      ¿Aquí cuál es la bajada? Aparentemente el nivel del codo está algo elevado para ejercer presión suficiente con ese calibre de tubería.

      Recuerda que el sifón completo debe estar hasta abajo.

      Por cierto si gustas publicar un video estaría estupendo, así entre todos te apoyamos. Por lo tanto, necesitas subirlo a YouTube y luego pegar aquí el link ya que Tapatalk desde hace un par de años no permite subir videos.

      Estamos para ayudarte.
       
    • padawan_d

      padawan_d CAMarada

      Se incorporó:
      27 Enero 2010
      Mensajes:
      35
      Me gusta recibidos:
      2
      Ocupación:
      INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
      Localización:
      Cuautitlan Izcalli, Mexico
      Que tal Amigo Badstraw si también ya recorte los tubos que van sumergidos en el sump pero no me ayudo mucho, cuando se refieren a un sistema silencioso es por que no se escucha nada o el sonido es muy leve que casi no se nota, me trae vuelto loco esto

      También los tubos que van dentro de la caja, me contestaron la Gente de Reef Synergy que debo de jugar con el tamaño de los tubos y que los bulkheads deben de estar completamente sumergidos para que haga el sifon pero me da miedo que se desparrame agua por ahí subí más los tubos pero aún así no logro hacer sifón completo en la principal a menos que cierre casi en su totalidad la válvula

      Gracias por tu ayuda


      Enviado desde mi iPhone utilizando Tapatalk
       
    • padawan_d

      padawan_d CAMarada

      Se incorporó:
      27 Enero 2010
      Mensajes:
      35
      Me gusta recibidos:
      2
      Ocupación:
      INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
      Localización:
      Cuautitlan Izcalli, Mexico
      Las dos son las bajadas de lado de el sump de lado derecho es la principal y la otra la secundaria, si crees que me funcione con ese Calibre de ducteria por que en esta semana estoy pensando cambiarla a 1 pulgada

      El sifón completo debe estar abajo de los bulkheads ??, por que si es así lo tenia y me dijeron que lo subiera

      Oh gracias deja lo subo a YouTube para subirlo muchas gracias nuevamente


      Enviado desde mi iPhone utilizando Tapatalk
       
    • padawan_d

      padawan_d CAMarada

      Se incorporó:
      27 Enero 2010
      Mensajes:
      35
      Me gusta recibidos:
      2
      Ocupación:
      INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
      Localización:
      Cuautitlan Izcalli, Mexico
      Que tal subo unos videos de cómo está el overflow y cómo se escucha el ruido de la bajada








      Saludos


      Enviado desde mi iPhone utilizando Tapatalk
       
    • Miguel Monroy

      Miguel Monroy CAMarada

      Se incorporó:
      16 Noviembre 2018
      Mensajes:
      60
      Me gusta recibidos:
      11
      Género:
      Hombre
      Ocupación:
      Diseñador Gráfico
      Localización:
      Tultitlán, Edo. de México
      Tal vez no soy el más indicado para darte un consejo ya que prácticamente no tengo experiencia, pero si te sirve de algo, yo hice mi sistema con bajadas de 1 pulgada y no tengo ningún problema de desborde, incluso con una potencia de 10,000 lph que es lo que genera la bomba de subida que tengo (cabe mencionar que la subida es de 3/4 de pulgada). En mi caso solo percibo un leve ruido cuando pasa el agua del tanque principal al overflow, ya que cae como en cascada a través de un peine de acrílico, pero casi lo elimine tapando el overflow, en cuanto a la bajada al sump es realmente silenciosa, no hace ese molesto ruido como si le bajaras al WC. Yo creo que el problema puede radicar en que estas usando varios codos a 90 grados, cuando me parece que lo ideal es usarlos a 45, también me parece ver en uno de tus videos que tu sifón principal tiene entrada de aire, cuando se supone que el único que debe tener entrada de aire es el segundo sifón, espero que logres solucionarlo. Saludos.
       
    • padawan_d

      padawan_d CAMarada

      Se incorporó:
      27 Enero 2010
      Mensajes:
      35
      Me gusta recibidos:
      2
      Ocupación:
      INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
      Localización:
      Cuautitlan Izcalli, Mexico
      Que tal Amigo Miguel, gracias Por contestar mi Post toda ayuda es buena amigo te agradezco tus consejos y los voy a llevar acabo; apenas hoy fui a comprar más conexiones y tubo de 1 pulgada para poder hacer la modificación, si con respecto a mi retorno use tubería de 1 pulgada por que asi es la salida que trae la bomba y según yo no quise castigarla poniendo de 3/4 y estoy haciendo dos subidas con la misma bomba que por cierto la bomba es súper silenciosa no se escucha nada de ruido y eso que use tubería de pvc veo que muchos usan manguera de silicon para hacerla silenciosa pero por esa parte no escucho ruido

      Con respecto a los codos de 90 es lo que veo para que funcione perfecto recomiendan codos se 45 error mío voy a modificar la bajada principal entre hoy y mañana y ya les estaré posteando mis avances

      Con respecto a la entrada de aire de el sifón principal si la trae pero así vienen de fábrica esos overflows de echo si lo tapo es más notorio el ruido a la bajada de un WC

      Si espero que lo solucione con eso y quiero terminar esos detalles para ya empezar a montar todo

      Saludos amigo


      Enviado desde mi iPhone utilizando Tapatalk
       
    • Badstraw

      Badstraw Webmaster Miembro del STAFF

      Se incorporó:
      21 Agosto 2010
      Mensajes:
      10,611
      Me gusta recibidos:
      1,799
      Localización:
      Estado de México
      Muy buenos videos, con eso nos damos una mejor idea de cómo está funcionando tu sistema. Intenta seguir estas recomendaciones y coméntanos cómo te va.

      - La válvula de compuerta parece estar completamente abierta, ciérrala por completo para que suba el nivel del agua en la caja.

      - El codo donde lleva el sifón completo no debe tener ninguna perforación, solo el canal abierto. Consigue uno que no tenga perforación.

      - Las bajadas del bean animal deben de ir en un ángulo de recto o de 45 grados, así evitas turbulencia y es más rápido purgar burbujas que generan ruido.

      Primero intenta hacer lo de la válvula y verificar el codo.

      Estamos al pendiente para ayudarte a solucionar el problema del bean animal, no te preocupes.
       
    • padawan_d

      padawan_d CAMarada

      Se incorporó:
      27 Enero 2010
      Mensajes:
      35
      Me gusta recibidos:
      2
      Ocupación:
      INTEGRADOR EN EQUIPOS DE TELECOMUNICACIONES
      Localización:
      Cuautitlan Izcalli, Mexico
      Que tal amigos aquí actualizando mi publicación y una disculpa por la tardanza pero andaba cargado de trabajo y no podía hacer las modificaciones en mis bajadas,

      Pero ya las hice y ya es una gran diferencia

      Te respondo tus puntos Bad

      La válvula de compuerta si la tenía completamente abierta, antes de las modificaciones tenía casi que cerrarla por completo para que hiciera menos ruido la bajada (con respecto a este tema la válvula en sus sistemas como se encuentra por que aún no entiendo cuánto tiene que estar abierta)

      El codo del sifón, así viene de fábrica según el fabricante es para que haga el sifón completo más rápido

      Si ahí fue mi error compré codos de 90 y no sabía que habia diferencia entre uno y otro codo

      Ahora los enumeró las correcciones que hice

      - reduci la bajada principal de 1 1/2 que estaba la baje a 1 pulgada ( la 2 bajadas extras las deje en 1 1/2)
      - la bajada principal cambie los codos de 45 grados
      - tape la perforación del codo de la bajada principal(el tapón que se ve en el video es temporal solo era de prueba)


      Y con todo esto ya el ruido de la bajada es muy silencioso y ya estoy conforme con eso

      Cabe recalcar que la bomba de subida es súper silenciosa y cuando el nivel de agua en el display está bajo es 0 de ruido

      Ya cuando empieza a caer agua se escucha un pequeño ruido de bajada de agua pero es algo mínimo ( por eso era mi duda desde el principio de mi post cuando se referían a que es un sistema silencioso ( es por que se escucha muy mínimo o por que se escucha nada de caída de agua)

      Subo unos videos pero en ellos se escucha la caída de agua pero fuera del video el ruido es casi imperceptible









      Saludos y muchas gracias por su ayuda




      Enviado desde mi iPhone utilizando Tapatalk
       

    ¡Ayúdanos! Comparte en:

    Cargando...