Euphys enfermas?

Tema en 'Corales LPS' comenzado por Pablov, 25 Mayo 2016.

  1. Pablov

    Pablov Nuevo CAMarada

    Se incorporó:
    22 Junio 2012
    Mensajes:
    7
    Me gusta recibidos:
    0
    Consultó para ver si le pasó esto a alguien. Hace una semana que las euphyllias no abren cómo deben, una tiene los pólipos muy finos, la otra no los extiende y la tercera que estaba bien ahora le veo como una gelatina arriba, pero a las otras no.
    La última imagino será la famosa jelly Brown?
    Pero y los otros?
    26b05ac0b719073f09574c775396a54a.
    Esta es la que parece tiene jelly Brown, será?
    dc5ceb25074100c850e5a1c971a6d78c.
    Esta es la que está como encogida.
    1b706e161f8d54911f32d46535846227.
    Y está la que los pólipos están finitos.

    Los parámetros están todos bien, los medi recién y la está todo normal y no meto nada nuevo en el acuario desde hace tiempo.
    Que podrá ser ???
    Saludos


    Enviado desde mi iPhone utilizando Tapatalk
     
  2. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    10,642
    Me gusta recibidos:
    1,801
    Localización:
    Estado de México
    Es una lástima lo de tus animales.. No te preocupes, te ayudamos a ver que está sucediendo.

    Sin que compartas tus parámetros con nosotros es mucho más complejo tener una idea de que sucede con tu tanque y como poderte ayudar mejor. En este caso te sugiero que hagas pruebas completas con tests confiables, para que podamos conocer el estado general de tus animales.

    ¿Que equipo estás usando? ¿Has hecho cambios en iluminación o circulación?

    Adicional a todo sería buena idea ver si no hay electricidad en el tanque.

    Ya verás que entre todos vemos la causa del problema :)
     
  3. Pablov

    Pablov Nuevo CAMarada

    Se incorporó:
    22 Junio 2012
    Mensajes:
    7
    Me gusta recibidos:
    0
    Los parámetros son los siguientes:
    Temperatura 25,5
    Salinidad 1025


    Enviado desde mi iPhone utilizando Tapatalk
     
  4. Pablov

    Pablov Nuevo CAMarada

    Se incorporó:
    22 Junio 2012
    Mensajes:
    7
    Me gusta recibidos:
    0
    Nitratos 0
    Ph 8
    Calcio 450
    Magnesio 1280
    Kh 10,5

    Tengo sonda de titanio, iluminación DIY 320 w y 3 bombas de 3000 lt c/u de circulación.
    Leyendo un poco se me ocurre que o bien la anémona que va de lado en lado aún todo una euphy o un gusano de fuego.
    Ante la duda sacrifique las 3 euphy. Veremos los demás corales como siguen.


    Enviado desde mi iPhone utilizando Tapatalk
     
  5. liondres10

    liondres10 Tanque Destacado

    Se incorporó:
    26 Marzo 2016
    Mensajes:
    151
    Me gusta recibidos:
    26
    Localización:
    León Guanajuato
    Yo tengo un amigo aquí en León que está teniendo el mismo problema, solo con las euphyllias, acá estuvimos hoy a 39 grados al sol, obvio el tanque no está al sol, pero lo que detectamos fueron cambios de climas drásticos durante el día, de 24 en la noche a 28.5 durante la tarde, pusimos un chiller en la semana pasada y ahora han empezado a abrir como antes, sus parámetros estaban bien como los tuyos solo el mg en 1400, solo se vieron afectadas en su caso las euphyllias y nos los sps ni ningún otro coral.
    Estaría bien saber cuáles son tus picos de temperatura si los tuvieras... Y saber que productos agregas.
    Saludos!


    Enviado desde mi iPhone utilizando Tapatalk
     

¡Ayúdanos! Comparte en:

Cargando...