Mis primeros corales

Tema en 'Nuevos Usuarios en el CAM' comenzado por 42sdala, 12 Marzo 2019.

  1. 42sdala

    42sdala Nuevo CAMarada

    Se incorporó:
    8 Marzo 2019
    Mensajes:
    5
    Me gusta recibidos:
    0
    Hola soy nuevo en acuarios marinos, tengo un nano y hace 4 dias adquiri un polipo estrella y al parecer todo bien pero el dia de hoy note 2 cosas moradas en un costado del frag, que podra ser? Y que tendria que hacer, les dejo fotos... b52043945356071e0e90a232a7407467. 0487f34353b28e837d46d9ce346c7e4e. fab56adef9ccebd17b8c34ed8859f894. 0acfe098e5aa26762a1035b590f2f3e6.

    Enviado desde mi SNE-LX3 mediante Tapatalk
     
  2. julestak

    julestak Líder del arrecife

    Se incorporó:
    22 Julio 2007
    Mensajes:
    939
    Me gusta recibidos:
    86
    Ocupación:
    Ingeniero en Sistemas Computacionales
    Localización:
    san cristobal de las casas
    Página web:
    Buenas amigo, pues bienvenido y suerte con este proyecto, si pudieras subir mas datos de tu tanque, con que filtracion cuenta, iluminación, tipo de agua que usas, sal.. etc etc... saludos y seguimos al pendientes de tu post.
     
    • 42sdala

      42sdala Nuevo CAMarada

      Se incorporó:
      8 Marzo 2019
      Mensajes:
      5
      Me gusta recibidos:
      0
      Tendre 120l en total con sump, skimmer red devil nano150, filtro de calcetin en bajada, 12kg de roca, 9 kg de arena viva, lampara reef brain, amonia cero, nitritos cero, nitratos 10-20 ppm salinidad en 24 tengo caracoles turbo, 2 cangrejos patas azulez, 1 camaron fantasia y 1 payaso

      Enviado desde mi SNE-LX3 mediante Tapatalk
       
    • cesarin

      cesarin Rey Tiburón

      Se incorporó:
      14 Marzo 2015
      Mensajes:
      3,516
      Me gusta recibidos:
      1,286
      Género:
      Hombre
      Localización:
      Acámbaro, Gto.
      No distingo muy bien, ya que las fotos están algo borrosas, has notado si se mueven, porque a primera vista pareciera alga coralina, sobre todo por el color

      Enviado desde mi Redmi Note 5 mediante Tapatalk
       
    • julestak

      julestak Líder del arrecife

      Se incorporó:
      22 Julio 2007
      Mensajes:
      939
      Me gusta recibidos:
      86
      Ocupación:
      Ingeniero en Sistemas Computacionales
      Localización:
      san cristobal de las casas
      Página web:
      Buenas amigo como vas con tu tanque?... creo que las partes azules que se ven... es alga?... si si... que agua estas utilizando?... te pregunto porque estuve checando unas fotos que le hice a mi tanque... y vi algo parecido y en mi caso si es alga je... y el problema que tengo es que estoy usando agua de purificadora... y también mis nitratos y fosfatos me salen muy bajos... casi cero.
       

    ¡Ayúdanos! Comparte en:

    Cargando...