Filtración Problema con Bomba de retorno envia mucha burbuja

Tema en 'Diálogos Técnicos' comenzado por Kiquesan, 11 Abril 2020.

  1. Kiquesan

    Kiquesan Nuevo CAMarada

    Se incorporó:
    12 Marzo 2020
    Mensajes:
    11
    Me gusta recibidos:
    0
    Género:
    Hombre
    Buenas tardes Amigos,

    Tengo una duda cuento con tanque de 150 Lts una Bomba de retorno de 1200, el Sump es trasero pero esta enviando al tanque principal mucha burbuja el nivel de agua considero que no es bajo a veces lo hace por ejemplo hoy realice cambio de agua y no deja de hacerlo y eso noto que estresa a los peces solo cuento con un Gobi y una damisela.

    alguna recomendacion.


    Gracias.
     
  2. Colofox

    Colofox Rey Tiburón

    Se incorporó:
    17 Marzo 2007
    Mensajes:
    6,743
    Me gusta recibidos:
    490
    Género:
    Hombre
    Ocupación:
    Transportista
    Localización:
    Tehuacán, Puebla.
    kiquesan, necesitamos fotografías de tu sistema para dar una respuesta más certera.
     
  3. Kiquesan

    Kiquesan Nuevo CAMarada

    Se incorporó:
    12 Marzo 2020
    Mensajes:
    11
    Me gusta recibidos:
    0
    Género:
    Hombre
    Hola Colofox,

    Seguro aqui abajo dejo las imagenes , adicional si me puedes apoyar con tus recomendaciones soy principiante en el Hobby pero apacionado.

    Tuve problemas de alga verde y aplique un blackout y se fue ahora solo quedo en la roca y la diatomea no se va de las rocas y a la semana mancha un poco los vidrios.
    de igual manera tengo duda si mi Skimer lo notas funcionando bien lo tengo en el minimo ya que recien lo instale rebosaba mucho en la misma imagen aparece una llave que puse en el retorno para dosificar el retorno ya que solo asi deja de enviar tanta burbuja anteriormente no la tenia y funcionaba bien.


    Gracias por el apoyo.

    Sump.

    Tanque.
     
  4. Kevin ortiz

    Kevin ortiz CAMarada

    Se incorporó:
    15 Mayo 2019
    Mensajes:
    66
    Me gusta recibidos:
    4
    Al tirar burbujas es señal de que la bomba está o sorbiendo aire chekea si el nivel de agua cubre la bomba , si el nivel está debajo de la subcion de la bomba necesitas agregar más a agua al sump mantener el nivel por arriba de la bomba evitara absorber aire y hacer burbujas , el agua tiende a evaporarse si no tienes un auto rellenador tienes que tú mismo mantener el nivel de agua estable de tu sump agregando agua sin sal agua con la que preparas tu agua salada pero no agregues sal por que al evaporarse el agua salada en tu acuario la sal de esa agua evaporada queda en tu acuario solo pierdes agua y la sal se queda así que agrega solamente agua cuando el nivel baje espero que lo puedas resolver ya que la burbujas estresan a los peces



    Enviado desde mi iPhone utilizando Tapatalk
     
  5. Colofox

    Colofox Rey Tiburón

    Se incorporó:
    17 Marzo 2007
    Mensajes:
    6,743
    Me gusta recibidos:
    490
    Género:
    Hombre
    Ocupación:
    Transportista
    Localización:
    Tehuacán, Puebla.
    Tiene mucha razón en comenta Kevin, checa que si veo bien parte de la bomba de retorno está fuera del agua y este pasando lo que te dicen
     
    • Kiquesan

      Kiquesan Nuevo CAMarada

      Se incorporó:
      12 Marzo 2020
      Mensajes:
      11
      Me gusta recibidos:
      0
      Género:
      Hombre
      Muchas gracias a ambos ya le agregue mas agua y si como comenta Kevin siempre le agrego solo agua de osmosis sin sal ya veo el tanque al limite pero donde esta la bomba no sube hasta cubrir la bomba esta enviando burbuja pero menos alguna otra solucion ? y algun comentario sobre lo del skimer? Gracias
       
    • Kevin ortiz

      Kevin ortiz CAMarada

      Se incorporó:
      15 Mayo 2019
      Mensajes:
      66
      Me gusta recibidos:
      4
      Sin tantos factores que pueden producir esto puede aver un problema en los diferentes etapas de tu sump una sugerencia es tener nivelado el acuario puede ser un error en las divisiones de tu sump o el desbordamiento del agua en el sump Si tu bomba tiene un controlador de la velocidad del agua enviada al acuario disminuye la velocidad de la bomba recuerda que entre más despacio pasa el agua por todo el material filtrante en el sump más asen su función espero que puedas resolverlo
      y con el skimmer regula la salida de agua y la entrada del aire o a lo mejor en la parte donde está tu skimmer se está deteniendo mucho el agua y el nivel es alto al lo recomendado de tu skimmer cada skimmer tiene su nivel de agua y debe ser estable para que pueda trabajar muy bien puede ser que lel agua quede estancada ahí y no pasa a la siguiente etapa y el nivel sube y por eso se te rebalsa la copa


      Enviado desde mi iPhone utilizando Tapatalk
       
    • Kiquesan

      Kiquesan Nuevo CAMarada

      Se incorporó:
      12 Marzo 2020
      Mensajes:
      11
      Me gusta recibidos:
      0
      Género:
      Hombre
      Gracias , no tiene regulador la bomba creo la cambiare por una regulada y hare lo que sugieres muchas gracias.
       
    • Kevin ortiz

      Kevin ortiz CAMarada

      Se incorporó:
      15 Mayo 2019
      Mensajes:
      66
      Me gusta recibidos:
      4
      Una bomba que tenga un controlador te ara muy bien suerte


      Enviado desde mi iPhone utilizando Tapatalk
       
      • cesarin

        cesarin Rey Tiburón

        Se incorporó:
        14 Marzo 2015
        Mensajes:
        3,712
        Me gusta recibidos:
        1,384
        Género:
        Hombre
        Localización:
        Acámbaro, Gto.
        Hola, yo tengo un acuario con sump trasero muy parecido al tuyo, me podrías indicar a qué nivel está el agua en cada uno de los compartimentos de tu sump y dónde está posicionada la bomba de retorno? Igual con un dibujo a mano alzada el chiste es darnos una idea para poderte ayudar de mejor manera.



        Enviado desde mi Redmi Note 5 mediante Tapatalk
         
      • cesarin

        cesarin Rey Tiburón

        Se incorporó:
        14 Marzo 2015
        Mensajes:
        3,712
        Me gusta recibidos:
        1,384
        Género:
        Hombre
        Localización:
        Acámbaro, Gto.
        Qué marca es tu Skimmer? En la foto no veo que esté trabajando adecuadamente ya que las microburbujas no suben hasta la copa.

        Ya descartaste que el Skimmer no esté pasando microburbujas al acuario?

        Cuánto tiene que lo pusiste? Yo tengo un Skimmer tunze 9001 y cuando lo puse la primer semana mandaba muchas microburbujas al acuario principal (algo normal según el manual) lo cual se corrija con el paso del tiempo y es normal en la mayoría de los Skimmer que requieren varios días de "curado" para funcionar al 100%

        Puedes probar apagando el Skimmer y viendo si con eso se eliminan las burbujas

        Enviado desde mi Redmi Note 5 mediante Tapatalk
         
      • Kiquesan

        Kiquesan Nuevo CAMarada

        Se incorporó:
        12 Marzo 2020
        Mensajes:
        11
        Me gusta recibidos:
        0
        Género:
        Hombre
        Hola Cesarin,

        Agradezco tu interes en ayudar te comento abajo:

        Sobre el nivel de agua te comento que estaa full en el tnque principal es decir le queda 1 cm para desborde y en la parte trasera en el summp tengo en los lados la filtracion biologica y al centro la parte del retorno en la filtracion tengo esponjas esferas porosas y matrix y al centro solo la bomba de retorno lo curioso es que esto empezo a hacerlo apenas realice este cambio de agua anteriormente lo hizo pero no con esa frecuencia.


        Skimmer: Este estaba rebozandose mucho por lo cual lo puse al minimo antes de la copa si notas se encuentra la suciedad y asi a estado desde entonces ya que me provoco un corto circuito al rebozarse la copa, el tanque tiene 3 meses de ciclado. Nota el skimmer recien limpie la copa no tenia mucha suciedad pero en esta foto que andjunto se ve un poco de agua sucia.

        Skimmer1.

        Nivel agua 1.

        Nivelagua 2.

        Nivel agua 2.
         

      ¡Ayúdanos! Comparte en:

      Cargando...