Rocas y cristales marrones

Tema en 'Plagas Indeseables' comenzado por neupita, 11 Abril 2018.

  1. neupita

    neupita CAMarada

    Se incorporó:
    14 Noviembre 2017
    Mensajes:
    73
    Me gusta recibidos:
    2
    Hola desde hace unos días se me han puesto las rocas y un lateral del cristal con algas marrones como con pellillos. Moví algunos corales, que están agarrados a roca. Que puedo hacer para solucionarlo? f36ee552e2e542b85bc10b2372e4643f. ef17c7364fc534d924f0a0b0b13febe0.

    Enviado desde mi ALE-L21 mediante Tapatalk
     
  2. cesarin

    cesarin Rey Tiburón

    Se incorporó:
    14 Marzo 2015
    Mensajes:
    3,277
    Me gusta recibidos:
    1,118
    Género:
    Hombre
    Localización:
    Acámbaro, Gto.
    Hola no has notado también burbujas en la roca?

    En qué nivel están tus fosfatos y nitratos?

    Enviado desde mi XT1635-02 mediante Tapatalk
     
  3. neupita

    neupita CAMarada

    Se incorporó:
    14 Noviembre 2017
    Mensajes:
    73
    Me gusta recibidos:
    2
    No, burbujas no tienen, los niveles no lo se porque no tengo test y me los tienen que hacer. Pero tiene toda la pinta de estar altos

    Enviado desde mi ALE-L21 mediante Tapatalk
     
  4. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    10,187
    Me gusta recibidos:
    1,714
    Localización:
    Estado de México
    Consíguete un test salifert para checar los niveles, sobre todo asegúrate de ver que no tengas más de 1 TDS en la salida de tu filtro de ósmosis.

    Comentas que no hay burbujas... ¿pero ya checaste a distintas horas del día? Si observas que se aparecen y desaparecen, podría tratarse de dinoflagelados.

    Esperamos que sea un problema fácil de solucionar, estamos al pendiente para ayudar.. :)
     
    • neupita

      neupita CAMarada

      Se incorporó:
      14 Noviembre 2017
      Mensajes:
      73
      Me gusta recibidos:
      2
      Puedo ir haciendo algo?

      Enviado desde mi ALE-L21 mediante Tapatalk
       
    • Badstraw

      Badstraw Webmaster Miembro del STAFF

      Se incorporó:
      21 Agosto 2010
      Mensajes:
      10,187
      Me gusta recibidos:
      1,714
      Localización:
      Estado de México
      Puedes sacar la roca y cepillarla en una cubeta con agua del acuario (que vayas a desechar).

      Esa es la forma más rápida de exportar nutrientes (que lleva el alga) como si fuera un scrubber...

      ¿Pudiste checar tus parámetros?
       
    • neupita

      neupita CAMarada

      Se incorporó:
      14 Noviembre 2017
      Mensajes:
      73
      Me gusta recibidos:
      2
      Ya, se está recuperando, los parámetros todavía no me los han mirado

      Enviado desde mi ALE-L21 mediante Tapatalk
       
    • Badstraw

      Badstraw Webmaster Miembro del STAFF

      Se incorporó:
      21 Agosto 2010
      Mensajes:
      10,187
      Me gusta recibidos:
      1,714
      Localización:
      Estado de México
      Apoco ya está disminuyendo el alga...
       
    • Cascamorras

      Cascamorras CAMarada

      Se incorporó:
      25 Septiembre 2014
      Mensajes:
      72
      Me gusta recibidos:
      4
      Género:
      Hombre
      Localización:
      Estado de México
      ¿Cómo lo solucionaste?
       
    • neupita

      neupita CAMarada

      Se incorporó:
      14 Noviembre 2017
      Mensajes:
      73
      Me gusta recibidos:
      2
      Hice dos cambios de agua en dos semanas, y corte todo alimento menos el de los peces, y baje unas hora el fotoperiodo de luz blanca, actualmente no queda nada de alga filamentosa, y ya era el fotoperiodo como lo tenia desde el principio.

      Enviado desde mi ALE-L21 mediante Tapatalk
       
    • alvaro soto

      alvaro soto Adicto al arrecife

      Se incorporó:
      21 Marzo 2018
      Mensajes:
      224
      Me gusta recibidos:
      35
      Género:
      Hombre
      Después de haber visto otras historias de TERROR con algas similares en este mismo foro, creo que lo tuyo es un milagro...
       
      • neupita

        neupita CAMarada

        Se incorporó:
        14 Noviembre 2017
        Mensajes:
        73
        Me gusta recibidos:
        2
        Jejeje, puede ser la verdad que yo también me asombre cómo iban desapareciendo

        Enviado desde mi ALE-L21 mediante Tapatalk
         

      ¡Ayúdanos! Comparte en:

      Cargando...