Zoas pierden color

Tema en 'Zoantidos y Palythoas' comenzado por alejandromxli, 29 Noviembre 2016.

  1. Badstraw

    Badstraw Webmaster Miembro del STAFF

    Se incorporó:
    21 Agosto 2010
    Mensajes:
    10,711
    Me gusta recibidos:
    1,813
    Localización:
    Estado de México
    El problema además de las algas es causado por la iluminación, tener un tanque de 165 x 45 x 60 cm con 45 watts totales de luz es muy poco aunque sean leds, y más porque son de montaje superficial.

    ¿Qué tipo de filtración estás utilizando?
     
  2. alejandromxli

    alejandromxli CAMarada

    Se incorporó:
    12 Agosto 2016
    Mensajes:
    47
    Me gusta recibidos:
    2
    Género:
    Hombre
    Localización:
    Mexicali
    Tengo un sump,con skimmer alga chaeto,luz uv,anillos de ceramica, y mañana se pondra el reactor de fosfatos,


    Enviado desde mi iPhone utilizando Tapatalk
     
  3. alejandromxli

    alejandromxli CAMarada

    Se incorporó:
    12 Agosto 2016
    Mensajes:
    47
    Me gusta recibidos:
    2
    Género:
    Hombre
    Localización:
    Mexicali
    De igual manera acabo de comprar lamlamparay current usa orbit pro para ponerla junto ala actual la pro tiene un poco mas de watts


    Enviado desde mi iPhone utilizando Tapatalk
     
  4. Carlos Branco

    Carlos Branco Líder del arrecife

    Se incorporó:
    3 Abril 2012
    Mensajes:
    600
    Me gusta recibidos:
    59
    Género:
    Hombre
    Ocupación:
    Estudiante
    Localización:
    Huehuetoca, Estado de Mexico
    Qué tal Alejandro, con qué estás haciendo los test? Me preocupa el que el nitrato lo tengas en cero, dado que a las zoas les encantan los niveles considerables de este compuesto yo me iría por esa causa, espero tu respuesta camarada...
     
  5. alejandromxli

    alejandromxli CAMarada

    Se incorporó:
    12 Agosto 2016
    Mensajes:
    47
    Me gusta recibidos:
    2
    Género:
    Hombre
    Localización:
    Mexicali
    Con test de api


    Enviado desde mi iPhone utilizando Tapatalk
     
  6. Carlos Branco

    Carlos Branco Líder del arrecife

    Se incorporó:
    3 Abril 2012
    Mensajes:
    600
    Me gusta recibidos:
    59
    Género:
    Hombre
    Ocupación:
    Estudiante
    Localización:
    Huehuetoca, Estado de Mexico
    Trata de conseguir un test de Salifert o pide a alguien que te lo haga amigo, también tengo la idea de que la iluminación sea escasa, porqué bf053373a75bd4264537b300b3e2ce79. no subes las especificaciones de tu lámpara además de cuánto tiempo de uso tiene, adjunto una foto de unos zoas que estaban bajo luz de LEDs sólo blancos y azules para que tengas idea en comparativa con otra imagen de esos mismos zoas pero con iluminación Full Spectrum 8a194acb0914355b5993a66a91802bf4.
     
  7. alejandromxli

    alejandromxli CAMarada

    Se incorporó:
    12 Agosto 2016
    Mensajes:
    47
    Me gusta recibidos:
    2
    Género:
    Hombre
    Localización:
    Mexicali
    Mi lampara es una current usa orbit marine de 60" con 196 leds blancos y azules de 46 watts


    Enviado desde mi iPhone utilizando Tapatalk
     

¡Ayúdanos! Comparte en:

Cargando...